• Gesamte Community
    • Gesamte Community
    • Foren
    • Ideen
    • Blogs
Erweitert

Nicht was Sie suchen? Die Experten fragen!

Danksagungen0

Ausschließen einer "Bedrohung" funktioniert nicht

Guten Morgen,

ich benutzte Norton Security, habe allerdings ein kleines Problem.

Mehrfach am Tag wird mir die Desktop-Verküpung zum Videokonverter "Format Factory" als Bedrohung angezeigt. Jedes Mal klicke ich auf "Ausschließen", doch ein paar Stunden später kommt die Meldung erneut. Wenn ich die Verknüpfung in den Ausnahmen hinzufügen will, bekomme ich die Meldung, dass der Pfad nicht vorhanden ist. Wenn ich im Explorer nach der Verknüfung auf dem Public Desktop suche, ist sie nicht vorhanden (obwohl alle Dateien auf "sichtbar" eingestellt sind). Ich habe dann den gesamten Ordner Users\Public\Desktop zu den Ausnahmen hinzugefügt, bringt aber auch nichts. 

Wenn ich bei der Bedrohungsmeldung auf "Beheben" klicken, wird die komplette Software gelöscht, was ich natürlich auch nicht will.

Hat jemand einen Tipp was ich machen kann?

Labels: No Label

Antworten

Danksagungen1 Stats

Re: Ausschließen einer "Bedrohung" funktioniert nicht

Woher hast Du Dein Format Factory? Vielleicht liegt da ja die Ursache. --- Lass mal bitte den AdwCleaner laufen. https://toolslib.net/downloads/viewdownload/1-adwcleaner/ --- Installieren, scannen lassen, anschließend auf Löschen klicken und nach dem Neustart den Inhalt der Logdateiinhalt kopieren und hier einstellen.
MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Danksagungen0

Re: Ausschließen einer "Bedrohung" funktioniert nicht

Vielen Dank für die Antwort.

Habe die aktuelle Version von Format Factory von Chip.de. Vorher hatte ich die Software von der offiziellen Webseite geladen, war aber das selbe Problem.

adwCleaner spuckt das aus:

# AdwCleaner v5.008 - Bericht erstellt am 25/09/2015 um 11:29:29
# Aktualisiert am 18/09/2015 von Xplode
# Datenbank : 2015-09-23.1 [Server]
# Betriebssystem : Windows 10 Pro  (x64)
# Benutzername : 
# Gestartet von : C:\Users\XXXXXXXXXX\Downloads\adwcleaner_5.008.exe
# Option : Löschen
# Unterstützung : http://toolslib.net/forum

***** [ Dienste ] *****


***** [ Ordner ] *****


***** [ Dateien ] *****

[-] Datei Gelöscht : C:\Users\XXXXXXXXXX\AppData\Local\Google\Chrome\User Data\Default\local storage\hxxp_www.metrolyrics.com_0.localstorage
[-] Datei Gelöscht : C:\Users\XXXXXXXXXX\AppData\Local\Google\Chrome\User Data\Default\local storage\hxxp_www.metrolyrics.com_0.localstorage-journal
[-] Datei Gelöscht : C:\Users\XXXXXXXXXX\AppData\Local\Google\Chrome\User Data\Default\Local Storage\hxxp_st.chatango.com_0.localstorage
[-] Datei Gelöscht : C:\Users\XXXXXXXXXX\AppData\Local\Google\Chrome\User Data\Default\Local Storage\hxxp_st.chatango.com_0.localstorage-journal

***** [ Verknüpfungen ] *****


***** [ Geplante Tasks ] *****

[-] Task Gelöscht : DriverEasy Scheduled Scan

***** [ Registrierungsdatenbank ] *****

[-] Schlüssel Gelöscht : HKLM\SOFTWARE\Classes\CLSID\{6E993643-8FBC-44FE-BC85-D318495C4D96}
[-] Schlüssel Gelöscht : HKCU\Software\distromatic
[-] Schlüssel Gelöscht : HKLM\SOFTWARE\Microsoft\Windows\CurrentVersion\Uninstall\Your Software Deals_is1
[!] Schlüssel Nicht Gelöscht : [x64] HKCU\Software\distromatic

***** [ Internetbrowser ] *****

[-] [C:\Users\wrestlingdvd\AppData\Local\Google\Chrome\User Data\Default\Secure Preferences] [Startup_URLs] Gelöscht : hxxp://www.mystartsearch.com/?type=hp&ts=1420734208&from=ima&uid=
[-] [C:\Users\wrestlingdvd\AppData\Local\Google\Chrome\User Data\Default\Secure Preferences] [Startup_URLs] Gelöscht : hxxp://www.mystartsearch.com/?type=hp&ts=1428224257&from=cor&uid=
*************************

:: Winsock Einstellungen zurückgesetzt

########## EOF - C:\AdwCleaner\AdwCleaner[C1].txt - [2087 Bytes] ##########

Danksagungen1 Stats

Re: Ausschließen einer "Bedrohung" funktioniert nicht

Hallo T-Mueller!

Willkommen im Forum.

Mein Tipp: Lege die Verknüpfung auf die Schnellstartleiste ab und lösche sie auf den Desktop.

 MfG
naja

Naja, jeder Rat kann nützlich oder teuer sein und eine Rückantwort daraus macht ihn noch schöner
Danksagungen0

Re: Ausschließen einer "Bedrohung" funktioniert nicht

naja, Danke für den Tipp mit der Schnellstartleiste, aber leider keinen Erfolg gebracht. 

Danksagungen1 Stats

Re: Ausschließen einer "Bedrohung" funktioniert nicht

Hallo!

Komisch. Bei mir auf meinen alten XP- PC lief die Kombination Norton und ,, Format Factory" ohne Beanstandungen( mit Desktopverknüpfung und auf der Schnellstartleiste). Wie sieht es bei Dir in der Firewall → Programmsteuerung aus? Steht das Programm auf ,, Zulassen"? Kannst Du mal Screenshots von ,, Antivirus → Automatischer Schutz und Scans und Risiken" machen?

MfG
naja

Naja, jeder Rat kann nützlich oder teuer sein und eine Rückantwort daraus macht ihn noch schöner
Akzeptierte Lösung
Danksagungen1 Stats

Re: Ausschließen einer "Bedrohung" funktioniert nicht

Hallo T-Müller,

Du hattest Dir aber schon etwas Malware eingefangen.
Ist der Fehler behoben jetzt oder besteht er weiter?

Ich würde das Programm noch mal neu bei Chip laden. Aber NICHT auf "Jetzt downloaden" klicken, sondern auf den Text "Manuell Installation" oder ähnlich darunter, um Dir den Installer von Chip nicht mit herunter zu laden. Der ist allgemein dafür dann verantwortlich, dass gleich noch was Schrott mit auf dem Rechner landet, wie Suchmaschinen und ähnliche Dinge, wie sie auch vom AdwCleaner gefunden und gelöscht worden sind.

Vor Neuinstallation noch mal die Programme deinstallieren, die es betrifft.

MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Danksagungen0

Re: Ausschließen einer "Bedrohung" funktioniert nicht

Zunächst vielen Dank für eure Hilfe. Das Problem hat sich erledigt. 

Ich habe FormatFactory deinstalliert. Danach ADWCleaner suchen lassen, alles bereinigt. Dann FormatFactory runtergeladen, allerdings wie von worus vorgeschlagen mit "Manueller Installation". Nicht gestartet, erstmal wieder SDWCleaner laufen lassen, fand einige Sachen, alles gelöscht. Dann FormatFactory in der Firewall geblockt. In den letzten 24 Stunden keine Meldung mehr bekommen.

This thread is closed from further comment. Please visit the forum to start a new thread.