• Gesamte Community
    • Gesamte Community
    • Foren
    • Ideen
    • Blogs
Erweitert

Nicht was Sie suchen? Die Experten fragen!

Danksagungen0

Auto-Protect ist ausgegraut

Hallo,

seit ein paar Tagen habe ich folgende Komponenten neu im PC. Board: Gigabyte Z170X Gaming G1, Intel i7 6700k, Corsair DDR4 3300, und Samsung  M.2 SSD  SM951 512GB.

Erst lief alles gut, bis mir auffiel, dass Auto-Protect im Notzon Security ausgegraut ist.

Norton-Techniker haben 2x de- und neuinstalliert. Nach der Neuinstallation war alles gut, doch nach einem Neustart wieder das Problem. Irgendwie bremst das Problem den PC, was bei den schnellen Komponenten erst nicht auffällt. Dann merkt man, dass einige installierte Programme nicht richtig funktionieren. Ist eine menge Arbeit.

Ich habe die Vermutung (Laie) Norton hat ein Problem mit der schnellen M.2 SSD.

Hat jemand ähnliche Erfahrungen?   Am Donnerstag  meldet sich ein Norton-Techniker und kümmert sich um das Problem.

mfg Cl.Schöpke
 

Antworten

Danksagungen0

Re: Auto-Protect ist ausgegraut

Hallo Claus, ist das Problem behoben? Früher war das so, dass es immer Probleme gab, wenn wichtige Hardware getauscht wurde. Da musste dann ein Installationsstatus vom Support zurückgesetzt werden. Falls also nicht behoben, noch einmal anrufen und dahingehend ansprechend bitte.
MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Danksagungen0

Re: Auto-Protect ist ausgegraut

Hallo Worus, nach 2x Technikereinsatz nicht behoben. Ich bin jetzt auf morgen gespannt, da wird ein neuer Versuch gestartet. das System wurde neu aufgesetzt, weil ich ja die M.2 SSD neu habe.

Danksagungen0

Re: Auto-Protect ist ausgegraut

Hallo Claus Schöpke!

Willkommen im Forum.

Mein Tipp: Teste mal aus, ob dieser Fehler bei den neuen Produkten auftritt( Link zu den Testversionen).

MfG
naja

Naja, jeder Rat kann nützlich oder teuer sein und eine Rückantwort daraus macht ihn noch schöner
Danksagungen0

Re: Auto-Protect ist ausgegraut

Hallo,

kurze Info zum Stand. Der Techniker-Einsatz hat das Problem nicht behoben, er hat alle Daten zum Problem erfasst.

Ich bekomme eine Info, wenn das Problem behoben ist. Auf meinem Notebook ist das gleiche Problem. Dieses Ausgegraute fällt ja auch nicht sofort ins Auge.

mfg Claus

Danksagungen0

Re: Auto-Protect ist ausgegraut

Hallo,

der Fall wurde mit dem letzten Patch behoben.

mfg Claus

This thread is closed from further comment. Please visit the forum to start a new thread.