• Gesamte Community
    • Gesamte Community
    • Foren
    • Ideen
    • Blogs
Erweitert

Nicht was Sie suchen? Die Experten fragen!

Dieser Thread braucht eine Lösung.
Danksagungen0

Auto-Protect und Weckselmedien mit einen Stern ausgegraut

Guten Tag

bei Norton Security mit Backup ist "Auto-Protect und Weckselmedien mit einen Stern ausgegraut" wegen anstehender Reparatur arbeiten. Ich habe schon 2x den Suport bemüht. ( Norton wurde mit Removal Tool deinstalliert und neu Installiert ) das geht   immer bis zum 3 oder 4 Neustart vom PC dann ist das gleiche Problem vorhanden ( kann nicht jeden Tag Norton deinstallieren und wieder installieren  )  .Window 8.1 ist  neu aufgesetzt .Bringt auch keine Besserung . Ich habe  Norton Security mit Backup auf 3 PC´s installiert  aber nur auf den einen PC  das Problem . Norton Fix findet auch kein Problem .Hat vielleicht jemand dafür  eine Lösung ?

Danke

Antworten

Danksagungen0

Re: Auto-Protect und Weckselmedien mit einen Stern ausgegraut

Hallo ccgg12!

War auf jenen PC vorher eine andere Sicherheitssoftware drauf? Wenn ja: Wurde sie auch mit deren Removal Tool ordentlich gelöscht?.

MfG
naja

Naja, jeder Rat kann nützlich oder teuer sein und eine Rückantwort daraus macht ihn noch und noch schöner Well, any advice can be useful or expensive and a response from it makes it even more beautiful
Danksagungen0

Re: Auto-Protect und Weckselmedien mit einen Stern ausgegraut

Hallo

nein auf dieser Installation ist kein andre Sicherheit Software installiert gewesen.

Neu SSD eingebaut ,Windows 8.1 installiert ( iso von Microsoft ) dann  Gigabyte Treiber und Software installiert , dann Microsoft Office 2000;  Incredimail Kaufversion   ; danach  Norton installiert .Wobei Norton incredimail anmeckert und durch den Support als  Ausschluss beim Scannen und Sonar eingetragen wurde .  Firewall  Programmsteuerung von Blockiert auf zugelassen gestellt. ( muss ich nach jedem Deinstallieren und neu Installation von Norton wieder neu festlegen ist ja o. so.)

Danke

Danksagungen0

Re: Auto-Protect und Weckselmedien mit einen Stern ausgegraut

Hallo!

Wäre es nicht besser, dass Du die aktuellste Version von MS Office benutzt?

MfG
naja

Naja, jeder Rat kann nützlich oder teuer sein und eine Rückantwort daraus macht ihn noch und noch schöner Well, any advice can be useful or expensive and a response from it makes it even more beautiful
Danksagungen0

Re: Auto-Protect und Weckselmedien mit einen Stern ausgegraut

Hallo

Sorry  da hat  meinerseits der Schreibfehler Teufel zugeschlagen , es ist natürlich Office 2010 Home installiert ( nicht Office 2000)

Das ist laut  Microsoft Kompatibel zu Windows 8.1 und ist auch auf den anderen n 2 Pc´s installiert  wo Norton ohne Probleme Läuft

Daran sollte es eigentlich nicht liegen

anbei mahl  das Bild vom Norton

Sytemsartschutz ist normal auf aus und grün wen die Sterne nicht da sind , wen die Sterne auftauchen springt es auf  Aggressiv

Standardwerte anwenden bringt auch nicht´s , Sytemsartschutz geht auf aus aber grau hinterlegt und nach übernehmen ist es wieder auf Aggressiv und grau

noch zur Info als Image  Backupsoftware ist Acronis True Image 2014 installiert ( ist bei den anderen 2 Pc auch installiert wo Norton ohne Probleme geht   )

Danke

Dateianhang: 
Danksagungen0

Re: Auto-Protect und Weckselmedien mit einen Stern ausgegraut

Hallo!

Da sollte sich mal der Support anschauen, der hat bessere Möglichkeiten als ich hier.

MfG
naja

Naja, jeder Rat kann nützlich oder teuer sein und eine Rückantwort daraus macht ihn noch und noch schöner Well, any advice can be useful or expensive and a response from it makes it even more beautiful
Danksagungen0

Re: Auto-Protect und Weckselmedien mit einen Stern ausgegraut

Hallo

Wie oben schon geschrieben der Support hat sich vorige  Woche schon 2x  per Fernwartung´s zugriff auf den PC eingewählt , konnte es aber e auch nicht dauerhaft  beheben

Dennoch vielen Dank für Ihre Hilfe , ich werde es  halt so lassen oder mahl auf eine andre Securyti Software ausweichen

wer weis was sich da nicht verträgt

Danke schön und noch eine schönen Abend

Danksagungen0

Re: Auto-Protect und Weckselmedien mit einen Stern ausgegraut

Hallo

jetzt melde ich mich noch mahl  das oben gante Problem hat sich seit Freitag den 24.04.2015  ohne mein zutun ( Norton nicht noch einmal neu installiert ) erledigt

die Sterne sind weg ,und seitdem würde  den PC schon mehrmals neu gestartet .

Waran das nun lag kann ich nicht nachvollziehen , das App Center von Gigabyte hat sich  23.04.2015 aktualisiert ansonsten ist mir nicht weiter aufgefallen .

Es ist ja schön das es jetzt geht somit beliebt jetzt  Norton jetzt  auch auf den PC

Danke

Dateianhang: 
Danksagungen0

Re: Auto-Protect und Weckselmedien mit einen Stern ausgegraut

Hallo ccgg12,

stelle den Systemstartschutz bitte auf "normal", auch wenn "aus" bei Norton die Standardeinstellung ist.
Das "aus" oder auch das "aggressiv" hat schon oft zu Problemen geführt.

MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Danksagungen0

Re: Auto-Protect und Weckselmedien mit einen Stern ausgegraut

Hier besteht das selbe Problem.

https://community.norton.com/de/forums/systemstartschutz-auto-protect-un...

Ich habe das selbe Problem bis heute keine Lösung. Löschen mit Norton Removal Tool und neu Installation bringt nichts. Erst mal ist alles OK, Nach denn Updates und Neustart ist das wieder nicht auswählbar. Bei mir sind drei Sachen mit einen Stern ausgegraut. (Auto-Protect, Wechselmedien sannen und Sytemstartschutz) Ich nutze Windows 8.1 Pro 64bit mit Secure und Ultra Fastboot. Eine Lösung suche ich schon länger. Vielleicht muss ja nur etwas in der Windows Regedit umgestellt werden. Oder Norton muss ein Fix bringen.

Danksagungen0

Re: Auto-Protect und Weckselmedien mit einen Stern ausgegraut

Ich hab manchmal das der Disable Auto Protect angegraut ist wenn er irgent was findet, aber nach Neuboot ist es wider gut.

Was aber Norton machen müsste wäre endlich das er größer Dateien nicht löscht wenn Virus vermutet, bei mir hat er mal die OpenSuse ISO gelöscht 4.4GB das war lustig. ^^

.

[Hinweis: Dieser Beitrag wurde in der Parallel-Diskussion geposted und hierher verschoben. Der doppelte Thread hatte ansonsten identische Inhalte und wurde darum vom Admin entfernt.]

[Hinweis: Dieser Thread wird nun vom Admin geschlossen, da Ausgangsproblem des Teilnehmers ccgg12 nicht mehrr besteht. Im vorherigen Post genannter Thread zum Thema bleibt offen.]

Windows 10 Enterprise 1903 18361.1 x64. Firefox 68a1 x64,ThunderBird 60.6 x64, MS Office 365 Personal Abo x64 Nicht vorhandene Viren Per Norton Security Premium x64 v 22.17.0.183* http://www.sysprofile.de/id178217 Es Grüßt ein Glücklicher NUR noch 64bit Kompatibler Marc Senn Ich liebe dich Reale Traum Frau Carla. Jetzt mit VDSL 100K Unterwegs

This thread is closed from further comment. Please visit the forum to start a new thread.