• Gesamte Community
    • Gesamte Community
    • Foren
    • Ideen
    • Blogs
Erweitert

Nicht was Sie suchen? Die Experten fragen!

Danksagungen0

[Gelöst] "Hauptmenü" von Norton IS 2013 startet nicht

Antworten

Danksagungen0

Re: [Gelöst] "Hauptmenü" von Norton IS 2013 startet nicht

Hallo liebe Norton-Community,

ich habe heute Norton Internet Security 2013 auf meinem PC installiert und danach auch die Updates eingespielt. Als dann alles soweit fertig war, habe ich ein Rechtsklick auf das Norton-Symbol auf der Taskleiste gemacht und auf "Norton Internet Security öffnen" geklickt.

Leider tut sich hierbei nichts - null.

Dann habe ich gegoogelt und habe dann mal das Removal-Tool herruntergeladen und "drüber laufen lassen". Das hat den Fehler leider auch nicht korrigiert. Ich habe auch hier eine Testversion runtergeladen und neu installiert, in der Hoffung, dass dies funktioniert - Fehlanzeige!

Wenn ich Norton IS 2013 frisch installiert habe, möchte er irgendwas mit einem Norton-Account machen! Und genau dabei "kratzt" er ab bzw. dann beendet er auch schon.

Deshalb meine Frage: Wie kann ich diesen Fehler beheben?

Betriebssystem: Windows 7 Home Premium, 64bit, SP1

RAM: 8 GB

Prozessorkerne: 6

Wäre über Eure Hilfe sehr erfreut.

Mit freundlichen Grüßen, GabberJunge97.

Danksagungen0

Re: [Gelöst] "Hauptmenü" von Norton IS 2013 startet nicht

Hallo,

Erstmal, welches Security war vorher drauf, und wie genau wurde diese entfernt.

Basler

Danksagungen0

Re: [Gelöst] "Hauptmenü" von Norton IS 2013 startet nicht

Hallo,

hast Du denn einen Norton-Account?

Welche Version von NIS versuchst Du denn zu installieren und welche Version ist das genau?

Woher stammt Dein NIS - gekauft oder von Deinem Internetanbieter - oder ist es eine CBE?
Gruß, Wolfgang(Hinweise, entsprechend Teilnahmebedingungen, ohne Gewähr und Anwendung auf eigene Gefahr.) :)System: Win 8.1 Pro (64) mit Media Center, SSD, 8 GB RAM, IE11 (64/32), Office 365, NIS 2014 (21.1.0.18), TUU 2014
Akzeptierte Lösung
Danksagungen0

Re: [Gelöst] "Hauptmenü" von Norton IS 2013 startet nicht

Ich danke allen, die auf mein Problem geantwortet haben.

Aber mein Problem habe ich ganz einfach gelöst: Mein System neu installiert

Jetzt läuft Norton IS 2013 wie ne' 1

Danke noch mal.