• Gesamte Community
    • Gesamte Community
    • Foren
    • Ideen
    • Blogs
Erweitert

Nicht was Sie suchen? Die Experten fragen!

Danksagungen0

NIS 2013 startet sehr langsam

Antworten

Danksagungen0

Re: NIS 2013 startet sehr langsam

Hallo Chris_E, willkommen im Forum

ich hatte das auch nach der Installation von 2013, aber dann nach mehreren Neustarts läufts wieder normal!

Grüße

Manuel

Manuel | Windows 10 Pro x64, Office 2016, Norton Security v22, AVM FRITZ!Box 7490
Danksagungen0

Re: NIS 2013 startet sehr langsam

Hallo,

beim ersten Kaltstart klappt alles. Wenn ich aber einen Warmstart (neu starten) durchführe (und das kann ich so oft wiederholen, wie ich will), dauert es fast auf die Sekunde genau eine Minute, bis NIS grün ist. Wenn ich dann sofort Norton aufrufen möchte, dauert es wieder eine Minute, bis das Menü startet. Jeder weitere Versuch, NIS aufzurufen, klappt dann sofort.

Nachtrag: Der Effekt zeigt sich jetzt auch beim Kaltstart.

Danksagungen1 Stats

Re: NIS 2013 startet sehr langsam

Hi,

schaue bitte in den Einstellungen>Computer>Echtzeitschutz!

Dort bitte den Schalter vom Systemstartschutz auf Stufe Normal stellen, speichern und neustarten!

Grüße

Manuel

Manuel | Windows 10 Pro x64, Office 2016, Norton Security v22, AVM FRITZ!Box 7490
Danksagungen0

Re: NIS 2013 startet sehr langsam

Danke,

NIS ist jetzt unmittelbar nach dem Start aktiv.

Allerdings habe ich immer noch das Problem, dass es ca. 1 Minute dauert, wenn ich unmittelbar nach dem Systemstart NIS aufrufen möchte.

Danksagungen0

Re: NIS 2013 startet sehr langsam

Hi,

ja da geb ich dir recht, es dauert nach einem Start bis man das Nis-Fenster öffnen kann.

Es wird ja bald ein Produkt-Update kommen auf 20.1.1.2!

Wollen wir hoffen das dies damit behoben wird.

Grüße

Manuel

Manuel | Windows 10 Pro x64, Office 2016, Norton Security v22, AVM FRITZ!Box 7490
Danksagungen0

Re: NIS 2013 startet sehr langsam

hi

bei mir braucht es ewig bis die firewall mal auf programm starts reagiert

leider konnte mir noch niemand sagen wie ich wieder auf die 2012 version komme da ich immer von 2011 auf die neuste upgraden kann leider wird das jetzt automatisch auf 2013 gemacht und nichtmehr auf 2012

install ich erst die 2011 aktiviere diese install dann die 2012 selber darüber gehen meine verfügbaren tage auf 15 herrunter was nicht schön ist immerhin hatt man ja dafür bezahlt ...

Danksagungen0

Re: NIS 2013 startet sehr langsam

Hallo Legend,

Dann installiere die 2012, und mach nachher einen Support Chat, dann kriegst Du Deine Tage wieder.

NIS 2012

Das ist gar kein Problem. Wobei ich das nicht ganz verstehe, der Lizenzschlüssel ist ja der gleiche, von daher müsste auch die Laufzeit gleich bleiben.

Basler

Danksagungen0

Re: NIS 2013 startet sehr langsam

kann ja nicht jedesmal den chat anschreiben ....

naja muss ich wohl neues sicherheits programm suchen schade eigentlich 2011 und 2012 version wa super schade das jetzt was neues her muss ... werd dann meine keys wo ich noch habe den händler zurück geben und m ein geld zurück verlangen

wär ja schön gewesen wenn man bei den upgrade auswählen könnte welche version man möchte ....

Danksagungen0

Re: NIS 2013 startet sehr langsam

Also, ich habe schon sehr viele Norton Produkte gehabt, aber das NIS 2013 läuft nicht richtig rund. Ich habe auch diese Probleme mit dem roten Kreuz beim starten, das hat sich jetzt aufgrund der Änderung mit dem Systemstartschutz erledigt. Ich habe in den letzten Tagen das Programm mehrmals neu aufgespielt, aber es blieben Reste zurück, die ich auch händisch nicht löschen konnte. Auch das mit dem Starten habe ich, das Programm braucht wie oben schon erwähnt gute 1 - 2 Minuten bis mal etwas passiert. Ist das vielleicht doch noch eine Beta Version?

Ich hoffe ja nur, das durch diese ganzen Geschichten die Sicherheit nicht leidet.

Bisher war ich mit Norton immer sehr zufrieden, aber jetzt, also ich weiß nicht?!?

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Danksagungen0

Re: NIS 2013 startet sehr langsam

Hi, das ist wegen der aktuellen September Windows Updates.

Symantec muss das mit Microsoft abklären.

Danksagungen0

Re: NIS 2013 startet sehr langsam


Robin77 schrieb:

Hi, das ist wegen der aktuellen September Windows Updates.

Symantec muss das mit Microsoft abklären.


Das glaube ich nicht, denn die NIS Probleme waren auch vor den Windows Updates da.

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge

This thread is closed from further comment. Please visit the forum to start a new thread.