• Gesamte Community
    • Gesamte Community
    • Foren
    • Ideen
    • Blogs
Erweitert

Nicht was Sie suchen? Die Experten fragen!

Danksagungen0

NIS2013 und Outlook2010 - Fehler AntiSpam PlugIn

Antworten

Danksagungen0

Re: NIS2013 und Outlook2010 - Fehler AntiSpam PlugIn

Hallo Marco,

hast Du zufällig Windows 8 in der 64-Bit-Version und das Office auch in 64-Bit-Version installiert?

Ich weiß nicht, ob das PlaugIn dann überhaupt zur Aktivierung angeboten würde. Auf jeden Fall werden dann nicht die Mails gescannt, da das mit 64-Bit-Office nicht unterstützt wird.

Du müsstest dann das Office noch einmal deinstallieren und die 32-Bit-Version installieren.

Wenn das nicht zutifft:

Beantworte bitte mal die nachfolgenden Fragen, soweit das möglich ist, damit wir uns ein Bild machen können von den Voraussetzungen, die auf Deinem Rechner vorliegen:

1. Welches Betriebssystem wird in welcher Version benutzt? (Beispiel: Windows 7, SP1 32 Bit).
2. Welches Norton-Produkt ist in welcher genauen Version installiert? (Service & Support - Info)

3. Woher hast Du Dein Norton-Produkt bezogen? (Kaufversion oder Provider-Version, also "online")
4. Welchen Browser benutzt Du und welche Version hat die Toolbar darin? (Add-Ins oder Add-Ons prüfen)
5. Wird mit einem eingeschränkten oder einem Administratorkonto gearbeitet?
6. Ist oder war auf dem betroffenen Rechner noch andere Sicherheitssoftware installiert und wenn ja welche?
    (Wenn ja: Wie ist sie deinstalliert worden oder ist sie noch vorhanden?)

Gruß, Wolfgang(Hinweise, entsprechend Teilnahmebedingungen, ohne Gewähr und Anwendung auf eigene Gefahr.) :)System: Win 8.1 Pro (64) mit Media Center, SSD, 8 GB RAM, IE11 (64/32), Office 365, NIS 2014 (21.1.0.18), TUU 2014
Danksagungen0

Re: NIS2013 und Outlook2010 - Fehler AntiSpam PlugIn

Hallo Wolfgang,

puhh, das sind ja viele Fragen :-). Ich habe parallel mal die Reparatur von Office laufen lassen. Diese hat jetzt ca 1,5h gebraucht - immer ein Zeichen, dass was kaputt war.

Jetzt läuft´s wieder...so wie es aussieht auch stabil. Ich werde es mal ein paar Tage testen und dann Rückmeldung geben. Ich verstehe es auch gerade nicht :-)

Aber schon mal soviel: Ich habe Office in der 32 Bit-Version installiert. Norton war schon vorinstalliert (neues Ultrabook von Samsung) - auch die Windowsversion.

MARCO

Danksagungen0

Re: NIS2013 und Outlook2010 - Fehler AntiSpam PlugIn

Hallo Marco,

die Fragen brauchst Du ja jetzt erst mal nicht beantworten, wo alles wieder läuft.

Dann warten wir mal ab.

Gruß, Wolfgang(Hinweise, entsprechend Teilnahmebedingungen, ohne Gewähr und Anwendung auf eigene Gefahr.) :)System: Win 8.1 Pro (64) mit Media Center, SSD, 8 GB RAM, IE11 (64/32), Office 365, NIS 2014 (21.1.0.18), TUU 2014
Akzeptierte Lösung
Danksagungen0

Re: NIS2013 und Outlook2010 - Fehler AntiSpam PlugIn

Hallo zusammen, also es funktioniert wieder aus irgendwelchen Gründen. Ich habe mit meinem Admin mal darüber gesprochen - es könnte folgende Problematik gewesen sein: Ich greife auf berufliche Mails mittels "Oracle beehive" zu. Offensichtlich ist bei der Installation dieses Profils irgendwas kaputtgegangen. Nach der Reparatur von Office (da war offensichtlich einiges kaputt), geht es wieder - und zwar einwandfrei! Leider kann ich nicht genau sagen, woran es gelegen hat - aber eine Office-Reparatur hat geholfen! Es muss aber mit dem Plug-In indirekt etwas zu tun gehabt haben... Gruß an die Community MARCO