• Gesamte Community
    • Gesamte Community
    • Foren
    • Ideen
    • Blogs
Erweitert

Nicht was Sie suchen? Die Experten fragen!

Dieser Thread braucht eine Lösung.
Danksagungen0

Norton langsam ??

Seit eine Woche Norton beim starten sehr langsam.

Vorher war das Norton Symbol zu erst und dann Netzwerk, jetzt genau umgekehrt.

Habe meine 2 andere Computer geprüft und dort ist das Norton Symbol zu erst da.

Wobei das Symbol auf meine Kiste sehr lange brauch.

Norton runter und neu installieren oder ?

Wenn ja, kurze Anleitung wie runter und neu rauf

MfG Pfuffty

Antworten

Danksagungen0

Re: Norton langsam ??

Hallo @Pfuffty

Haben die PCs unterschiedliche Betriebssysteme? 

MfG
naja

Naja, jeder Rat kann nützlich oder teuer sein und eine Rückantwort daraus macht ihn noch schöner
Danksagungen0

Re: Norton langsam ??

Hallo naja

nein alle Win 7.  Und auf meine Kiste ist ein Dualbootsystem, XP Ok und mein Standard LW hat WIN 7 blau,

für einige Sekunden.

Ich nahm an liegt an Norton, vielleicht Probleme mit dem Start

MfG Pfuffty.

Danksagungen0

Re: Norton langsam ??

Hallo!

Pfuffty:

Hallo naja

..

Ich nahm an liegt an Norton, vielleicht Probleme mit dem Start

MfG Pfuffty.

Kann möglich sein. Daher ist ein Windowsforum wahrscheinlich hier das Richtige.

Einen Tipp habe ich trotzdem: Führe mal Norton-Autofix aus( Hilfe → Support anfordern).

MfG
naja

Naja, jeder Rat kann nützlich oder teuer sein und eine Rückantwort daraus macht ihn noch schöner
Danksagungen1 Stats

Re: Norton langsam ??

hallo naja

ich werde einmal nach schauen bei Windows. Aber warum nur meiner mit Win7   oder XP nicht,

also stimmt etwas nicht beim booten.

Komisch das Netzwerk Symbol ist nur so lange blau, bis das Norton Symbol erscheint.

Sonst war es beim starten Norton Symbol schneller als Netzwerk Symbol.

Ich nehme an der Norton Schutz kommt zu spät und Netzwerk deshalb ohne Schutz und ärgert blau

MfG Pfuffy

This thread is closed from further comment. Please visit the forum to start a new thread.