• Gesamte Community
    • Gesamte Community
    • Foren
    • Ideen
    • Blogs
Erweitert

Nicht was Sie suchen? Die Experten fragen!

Danksagungen0

Probleme nach Update/Installtion

Antworten

Danksagungen1 Stats

Re: Probleme nach Update/Installtion

Hallo Makled, wenn ich richtig verstehe kannst du keine einzige Webseite ansteuern? Ich  wuerde ich vorschlagen das Produkt ersteinmal ueber Norton Removal tool zu entfernen und dann wieder zu installieren.

http://www.symantec.com/de/de/norton/support/kb/web_view.jsp?wv_type=public_web&docurl=20080930035646DE&environment=

Danksagungen0

Re: Probleme nach Update/Installtion

Norton geht im Abgesichertem Modus ?

Internet ist verfueg bar ?

Hoert sich nach einer DNS Vergiftung Sprich einer Viren Infektion ..

oder sogar ein konflikt mit einem Startup prozess.

Deinstalliere mal norton fuer dann mal das aus

http://www.symantec.com/norton/support/kb/web_view.jsp?wv_type=public_web&docurl=20080818112851EN&selected_nav=partner

es ist ein fix tool fuer die dns vergiftung danach 

gehe bitte in den abgesichertem modus

Schritt 1 - Schliessen Sie alle Programme und starten Sie den Computer neu auf.
Schritt 2 - Wenn Sie den schwarz-weissen “Windows wird gestartet”- Balken sehen, drücken Sie auf die “F8” Taste.
Schritt 3 - Das Menü “Erweiterte Optionen” wird angezeigt. Über die Pfeiltasten, wählen Sie im Menü die Option “Abgesicherter Modus” und drücken Sie dann die Eingabetaste.
Schritt 4 - Melden Sie sich beim Computer an und bei der nächsten Eingabeaufforderung klicken Sie auf “Ja”.
Schritt 5 - Windows startet im abgesicherten Modus auf (Dies kann ein paar Minuten dauern).

Im Abgesicherten Modus wird nur eine minimale Zahl von Treibern geladen und Autostart-Programme werden nicht ausgeführt.

installiere bitte den norton neu

 mach ein neustart .. und geb mal nachricht  wie es ausgegangen ist ...

mfg

vAYA

This thread is closed from further comment. Please visit the forum to start a new thread.