• Gesamte Community
    • Gesamte Community
    • Foren
    • Ideen
    • Blogs
Erweitert

Nicht was Sie suchen? Die Experten fragen!

Danksagungen0

"Spyware.KGBSpy" zulassen/erlauben unter NIS2012

Antworten

Danksagungen0

Re: "Spyware.KGBSpy" zulassen/erlauben unter NIS2012

Hallo PleaseHelpMe und willkommen im Forum

Meinst du in der Programmkontrolle?

Das kannst du so machen. Siehe Spoiler.

Spoiler (Zum Lesen markieren)

Aber du weißt schon was dieses Programm macht??

http://www.symantec.com/security_response/writeup.jsp?docid=2005-052613-3042-99

l.g

Manuel

Manuel | Windows 10 Pro x64, Office 2016, Norton Security v22, AVM FRITZ!Box 7490
Danksagungen0

Re: "Spyware.KGBSpy" zulassen/erlauben unter NIS2012

Danke, schon mal!

Hast mich auf jeden Fall auf den richtigen Weg geleitet! Geht unter der Programmkontrolle allerdings unter dem letzten Punkt! Also genau wie bei NIS2011! Komisch ist nur das sich bei mir Zuhause beim klicken auf den letzten Punkt nichts tutt, habs gerade bei mir auf der Arbeit mal probiert und hier öffnet sich ein Fenster wo ich "Spyware.KGBSpy" ignorieren lassen kann!

Weiß jemand warum es bei mir zu Hause nicht funzt?

Ja, ich weiß was das Programm macht!

Dateianhang: 
Danksagungen0

Re: "Spyware.KGBSpy" zulassen/erlauben unter NIS2012

Hi,

Zu Hause auch Nis 2012? Dann müßte das genauso funktionieren.

Wenn du auf konfigurieren klickst sollte sich dort auch das Ausnahmefenster öffnen.

Eventuell mal den Rechner neustarten.

Oder hast du dort andere Einstellungen?

l.g

Manuel

Manuel | Windows 10 Pro x64, Office 2016, Norton Security v22, AVM FRITZ!Box 7490
Danksagungen0

Re: "Spyware.KGBSpy" zulassen/erlauben unter NIS2012

Hi,

ja zu Hause auch Nis2012 auf aktuellstem Stand.

Wenn ich auf Konfigurieren klicke öffnet sich das Ausnahmefenster komischerweise nicht. Bei den oberen beiden Konfigurieren Buttons funktioniert das komischerweise ohne Probleme!

Bin mit meinem Latein am Ende

Danksagungen0

Re: "Spyware.KGBSpy" zulassen/erlauben unter NIS2012

Öffne bitte das Hauptfenster von Nis und klicke auf Service und Support.

Im Kontexmenue dann auf Support anfordern klicken.

Lasse das AutoFix dann durchlaufen, es prüft die Installation von Norton auf Fehler!

Spoiler (Zum Lesen markieren)

l.g

Manuel

Manuel | Windows 10 Pro x64, Office 2016, Norton Security v22, AVM FRITZ!Box 7490
Danksagungen0

Re: "Spyware.KGBSpy" zulassen/erlauben unter NIS2012

Ok, werde ich heute nach Feierabend zu Hause ausprobieren und dann nochmal

Rückinfo geben!

Soweit erstmal Danke für Eure Hilfe

MfG

Danksagungen0

Re: "Spyware.KGBSpy" zulassen/erlauben unter NIS2012

Ok,

Bin gespannt.

l.g

Manuel

Manuel | Windows 10 Pro x64, Office 2016, Norton Security v22, AVM FRITZ!Box 7490
Akzeptierte Lösung
Danksagungen2 Stats

Re: "Spyware.KGBSpy" zulassen/erlauben unter NIS2012

Servus!

Bin gerade erst zum ausprobieren gekommen! Also die Norton AutoFix Option hat leider nichts gebracht!

Hab aber das Problem trotzdem gelöst! Habe NIS2012 deinstalliert und dann die 30 Tage Trialversion von Chip.de installiert (Nis2012 v19.1) http://www.chip.de/downloads/Norton-Internet-Security-2012_16463672.html ohne Updates zu machen und konnte komischerweise sofort den letzten Konfigurieren Button benutzen. 

Ich vermute mal das es evtl. daran lag das ich von NIS2011 auf NIS2012 geupdatet habe! Aber genau kann ich es natürlich nicht sagen!

Egal Problem gelöst! Euch vielen Dank für die vielen Hilfestellungen bzw. Lösungsvorschläge, weiter so!!!

Gruß

Danksagungen0

Re: "Spyware.KGBSpy" zulassen/erlauben unter NIS2012

Ok,

Vielen Dank für deine positive Rückmeldung.

l.g

Manuel

Manuel | Windows 10 Pro x64, Office 2016, Norton Security v22, AVM FRITZ!Box 7490

This thread is closed from further comment. Please visit the forum to start a new thread.