• Gesamte Community
    • Gesamte Community
    • Foren
    • Ideen
    • Blogs
Erweitert

Nicht was Sie suchen? Die Experten fragen!

Danksagungen0

Norton Vulnerability Protection の更新版が利用できるようになりました

ユーザーの皆様

皆さんご存知の通り、Norton Vulnerbility Protection と Firefox 22 との間の互換性に問題が発生していました。

シマンテックではこの問題に対する更新プログラムをリリースしています。

それは、侵入防止定義セットとして配布されています。

Firefox 22 と 最新バージョンのノートン インターネットセキュリティ / ノートン 360 (20.4) を実行しているが、Norton Vulnerbility Protection 不適合のメッセージが表示される場合、手動で LiveUpdate を実行し、更新プログラムを受け取っているか確認してください。

 

Norton Vulnerbility Protection が最新かどうか確認するには幾つかの方法があります。

 

- Norton Vulnerbility Protection はセキュリティ履歴に表示される侵入防止定義セットによって更新されます。[メイン画面] > [詳細表示] > []コンピュータの保護] の履歴を通じて確認することができます。「20130720.001」で検索してみてください。

 


 

 

- 実際の定義ファイルを確認することもできます。アクティブ定義ディレクトリ (隠しフォルダのProgramData) を開きます。


C:\ProgramData\Norton\[guid]\[product version]\Definitions\IPSdefs\20130720.001\

 

最新のフォルダがアクティブなものになります。フォルダ中の4つのファイルのプロパティの詳細から製品バージョンをチェックしてください。バージョンは11.4.0.6 です。

IPSFF3.dll

IPSFF16.dll

IPSFF22.dll

IPSFF23.dll

 

 

株式会社シマンテックノートン コミュニティ 日本版コミュニティモデレーター  トキタ