• All Community
    • All Community
    • Forums
    • Ideas
    • Blogs
Advanced

Not what you are looking for? Ask the experts!

Kudos0

Locking blocks calls but not apps (Solved)

Settings->Security->Apps with usage access->Norton Family->On