• Toute la Communauté
    • Toute la Communauté
    • Forums
    • Idées
    • Blogs
Avancé

Pas ce que vous cherchiez ? Demandez aux experts !

Ce sujet a besoin d'une solution.
Remerciements0

Icône non présente et démarrage impossible (Mac)

Hello les Nortoniens ;

Dites est ce que comme moi quelqu'un a ce souci ?

Avant d'acheter le NIS pour Mac je le teste et l'icône qui devrait se mettre dans la barre du haut n'y est pas, pour corriger cela je dois via le Moniteur d'activité faire cela : Forcer à quitter la ligne (voir photo et flèche) et ce à 2 reprises.

Et quand le lance la fenêtre principal cela l'icône tourne en mettant "veuillez patientez" mais voilà plus rien et j'ai bien sur tenter la réinstallation à plusieurs reprise mais voilà sans succès.

Une idée car acheter pour que cela ne fonctionne pas non merci ;)

Merci à vous.

Domenico

Réponses

Remerciements0

Re: Icône non présente et démarrage impossible (Mac)

Personne pour m'aider ? 

Remerciements0

Re: Icône non présente et démarrage impossible (Mac)

Même problème ici. 

"Pending..." en anglais et rien ne se passe. Sauf parfois la fenêtre ci dessous

Désinstallation (avec l'outil dédié), réinstallation, rien n'y fait. J'ai l'impression que l'appli n'arrive pas à joindre les serveurs de Norton. Sur un autre mac, l'installation marche par contre.

La plate-forme SAV boulanger a eu écho de problèmes de la part des équipes de support Norton ce matin (31 oct.).

Apparemment, ils s'en occupent et cela devrait être résolu d'ici 48h. J'ai l'impression que c'est une coincidence, mais bon, on va voir.

Remerciements0

Re: Icône non présente et démarrage impossible (Mac)

Ah ben cela c'est une bonne nouvelle, merci..

On sait quelle en est la cause ?

Remerciements0

Re: Icône non présente et démarrage impossible (Mac)

Non, il n'avait pas d'autres informations

Remerciements0

Re: Icône non présente et démarrage impossible (Mac)

Bonjour @Domenico_K

Les équipes techniques sont au courant et travaillent dessus.

Gwen, admin

Gwen Leost Kane * Forum Community Assistant * Symantec Corporation
Remerciements1 Stats

Re: Icône non présente et démarrage impossible (Mac)

Je ne sais pas s'il s'agissait du même problème au final, mais formater + reinstallation a résolu le problème.

Je suis quasiment sûr qu'il s'agissait d'un problème de signature d'extension système.

Remerciements0

Re: Icône non présente et démarrage impossible (Mac)

Ok mais pas trop envie de formater le Mac et bon y remettre ma sauvegarde cela reviendra au point de départ je pense..

Sera on prévenu lorsque le soucis sera résolu ?

Merci bien..

Remerciements0

Re: Icône non présente et démarrage impossible (Mac)

Hello me revoilà ;

J'ai télécharger sur la page de Norton les NIS mais j'ai à chaque fois cette erreur (voir image jointe).

Vous pourriez me donner le lien vers la version 7.6 et qui fonctionne ?

Merci beaucoup..

Remerciements0

Re: Icône non présente et démarrage impossible (Mac)

Personne pour m'aider ?

This thread is closed from further comment. Please visit the forum to start a new thread.