• Toute la Communauté
    • Toute la Communauté
    • Forums
    • Idées
    • Blogs
Avancé

Pas ce que vous cherchiez ? Demandez aux experts !

Remerciements0

Pas de réseau s'affiche sur Mobile Security

Hello,

Je viens d'acquérir Norton Internet Security premium, et je viens de passer aux smartphones, l'installation s'est déroulée correctement mais quand je fais une installation d'app sur le google play norton m'indique dans le bas de mon écran "pas de réseau" que je sois en wifi ou en 3g/4g, c'est le module advisor google play qui me fait ça. Alors que j'ai bien du réseau car je fais des mises à jours, je vais sur internet etc... sans problème. Tout le reste de norton fonctionne (Samsung S7)

Je l'ai installé sur un autre smartphone et là aucun problème! (Samsung Galaxy Note 3).

Quelqu'un aurait une idée?

Réponses

Remerciements0

Re: Pas de réseau s'affiche sur Mobile Security

Google Translation

I just bought Norton Internet Security premium, and I just switched to smartphones, the installation went right but when I do an app install on the norton google play tells me in the bottom of my screen " No network "that I am in wifi or in 3g / 4g, it is the module advisor google play that does me that. While I have the network because I do updates, I go on the internet etc ... no problem. All the rest of norton works (Samsung S7)

I installed it on another smartphone and there no problem! (Samsung Galaxy Note 3).

Someone would have any idea?

Have you tried restarting your phone? 

If that does not help, try going into the Norton Mobile Security, NMS app settings. Tap on the 3 bars at the top left of the NMS screen and tap on Settings. Scroll down to the Anti Theft section and turn off the Device Administrator setting.  Now go to Android Settings - Apps. Scroll to the NMS app and clear the app cache and app Data. Restart the phone and turn the Device Administrator setting back on. Then test to see if things work properly.

Avez-vous essayé de redémarrer votre téléphone?

Si cela ne vous aide pas, essayez d'entrer dans les paramètres de l'application Norton Mobile Security, NMS. Appuyez sur les 3 barres en haut à gauche de l'écran NMS et appuyez sur Paramètres. Faites défiler jusqu'à la section Anti-vol et désactivez le paramètre Administrateur de périphérique. Allez maintenant dans Paramètres Android - Apps. Faites défiler jusqu'à l'application NMS et effacez le cache de l'application et les données de l'application. Redémarrez le téléphone et réactiver le paramètre Device Administrator. Ensuite, testez pour voir si les choses fonctionnent correctement.

Things happen. Export/Backup your Identity Safe data.
Remerciements0

Re: Pas de réseau s'affiche sur Mobile Security

Bonjour peterweb,

Je rencontre toujours le même problème malgré les manipulations effectuées, "réseau indisponible".

@+

Accepted Solution
Remerciements1 Stats

Re: Pas de réseau s'affiche sur Mobile Security

I still encounter the same problem despite the manipulations made, "network unavailable".

Another user had this same issue here.   https://community.norton.com/en/comment/7050831#comment-7050831

It seems it has something to do with the battery saving settings on that device. Here is what they found.

"Further to my earlier post here is an easier way to go about my solution. First go to settings and go to battery (on galaxy s7 don't know how this would work on other devices) then click on power saving, there you will see 2 option click off the restrict ALL background data which should be the bottom option, this will on galaxy s7 let Google play do the pre scan WITHOUT having to turn power saving off completely. **** please note i don't know if this will work on other devices but look under power saving mode if you have this setting ******"

Un autre utilisateur avait ce même problème ici. Https://community.norton.com/fr/comment/7050831#comment-7050831

Il semble qu'il a quelque chose à voir avec les paramètres de sauvegarde de la batterie sur ce périphérique. Voici ce qu'ils ont trouvé.

"En plus de mon message précédent ici est un moyen plus facile d'aller sur ma solution. D'abord aller à des paramètres et aller à la batterie (sur galaxy s7 ne sais pas comment cela pourrait fonctionner sur d'autres appareils), puis cliquez sur économie d'énergie, vous y Voir 2 option cliquez sur le restreindre TOUTES les données d'arrière-plan qui devrait être l'option de fond, ce sera sur la galaxie s7 laisser Google jouer faire le balayage avant sans avoir à tourner l'économie d'énergie complètement off **** S'il vous plaît noter que je ne sais pas si Cela fonctionnera sur d'autres périphériques, mais regardez en mode d'économie d'énergie si vous avez ce paramètre ****** "

Things happen. Export/Backup your Identity Safe data.
Remerciements0

Re: Pas de réseau s'affiche sur Mobile Security

Yesss c'est exactement cette option " restreindre TOUTES les données d'arrière-plan "

Merci beaucoup peterweb :)

Remerciements0

Re: Pas de réseau s'affiche sur Mobile Security

Good news. It is a good thing that the other user figured out the solution.

Bonnes nouvelles. C'est une bonne chose que l'autre utilisateur ait compris la solution.

Things happen. Export/Backup your Identity Safe data.

This thread is closed from further comment. Please visit the forum to start a new thread.