• Toute la Communauté
    • Toute la Communauté
    • Forums
    • Idées
    • Blogs
Avancé

Pas ce que vous cherchiez ? Demandez aux experts !

Ce sujet a besoin d'une solution.
Remerciements0

Virus détecté mais vide...

Réponses

Remerciements0

Re: Virus détecté mais vide...

Bonjour, 

J'utilise Norton depuis pas mal de temps et aujourd'hui j'ai eu droit à mon 1er problème.

En effet, j'ai une pop-up d'alerte qui apparaît sur mon écran pour me dire qu'il y a une menace... Mais je ne peux pas la supprimer car il n'indique rien.

De plus quand je clique sur "Tout appliquer" rien ne se passe... Suis-je un cas unique ou avez-vous déjà eu ce problème ? 

Merci

Remerciements0

Re: Virus détecté mais vide...

Bonjour jetman67,

Essayez d'abord d'éxécuter Norton Power Eraser pour vérifier quels sont les menaces détéctées et faites-nous un retour.

Merci et bon week-end à vous.


Liliana Gaspar * Symantec Corporation
Remerciements0

Re: Virus détecté mais vide...

Bonjour jetman67,

En complément de l'astuce communiquée par Liliana, pouvez-vous nous préciser si la quarantaine est également vide ?

(Voir le bas de votre "screen") :

Cordialement,

Phildariane.

Remerciements0

Re: Virus détecté mais vide...

Bonjour,

J'ai réussi à régler le problème en réinstallant Norton 360.

J'ai également regardé le contenu de la quarantaine avant la réinstallation, mais malheureusement il n'y avait pas de virus détecté... Du moins pas dans la date/heure au moment ou j'ai vérifié. Le dernier en date daté d'il y a 3 semaines. C'était un trojan. 

Merci pour votre aide.

This thread is closed from further comment. Please visit the forum to start a new thread.