• コミュニティ内すべて
    • コミュニティ内すべて
    • フォーラム
    • 提案
    • ブログ
高度

お探しの情報が見つからない場合、 フォーラムで質問してください。

拍手0

インターネットセキュリティ4のアクティブ化について

返信

拍手0

Re: インターネットセキュリティ4のアクティブ化について

2011.12.27のさくや様の投稿と同じような状況なのですが、回答を見ても結局よくわからないので質問させていただきます。

MacOSX10.6でインターネットセキュリティ3.0を使用していました。12/31に有効期限が切れるため、延長をしようとしたところ、販売終了のため最新版を購入するようにとの画面が出て、OSX10.6でも使用できるものが同梱されているとのことだったので、ダウンロード1年版を購入しました。同梱されていたインターネットセキュリティ4をインストールしましたが、更新サービス期限のメッセージ画面が消えず、一度アンインストールして再度インストールしてみましたが、状況は変わりませんでした。

さくや様同様、貴サイトをいろいろ見て試してみましたが、アクティブ化する方法はわかりません。どうしたらアクティブ化できるのでしょうか。なお、当方は周辺機器の都合上、当面OSを10.7にすることはできません。

ご教示をよろしくお願いします。

拍手0

Re: インターネットセキュリティ4のアクティブ化について

ooboshiさん、ノートンコミュニティへようこそ!

これはもしかしたら期限切れしたバージョン3の情報を見てしまっているのかもしれませんね。
お手数ですが、ノートンサポートへお問い合わせください。
24 時間 365 日のチャットサポートをおすすめします。

ノートンサポート

株式会社シマンテックノートン コミュニティ 日本版コミュニティモデレーター 浅田