• コミュニティ内すべて
    • コミュニティ内すべて
    • フォーラム
    • 提案
    • ブログ
高度

お探しの情報が見つからない場合、 フォーラムで質問してください。

拍手0

NAV 2011 - Symbol im Kontextmenü hat falsche Position

Moin,

mir ist ein kleiner Schönheitsfehler in NAV 2011 unter WIN7 64 aufgefallen: Im Kontextmenü sitzt das Symbol sehr dicht neben die Bezeichnung gequetscht (siehe Bild).

Ist das bekannt bzw. wird das gefixt? Sieht irgendwie ein wenig merkwürdig aus...

Gruß

Honesty

返信

拍手0

Re: NAV 2011 - Symbol im Kontextmenü hat falsche Position

Hallo,

Sorgen hast Du....

Ich rate jetzt ein bisschen ins Blaue, ich habe hier keinen Zugriff auf Win7, nur auf XP und Vista. Und Dein Screenshot

sieht genau so aus, wie bei mir. Also nehme ich an, Du hast hier irgendetwas wieder auf die XP Ansicht umgestellt.? Kann das sein.?

Ich bekomms im Moment nicht besser hin, aber das ist XP Style, Win 7 siehts doch anders aus.? Korrigiere mich, wenns nicht so ist. Dein Problem kann ich leider nicht lösen. Wie siehts denn Original aus.? Kennen tun das wahrscheinlich sehr wenige, und fixen.? Da gibts Wichtigeres....... 

Basler

拍手0

Re: NAV 2011 - Symbol im Kontextmenü hat falsche Position

Hallo,

naja, deswegen hatte ich es ja auch als "kleinen Schönheitsfehler" bezeichnet ;-)

Es handelt sich um die klassiche Darstellung, die natürlich auch unter WIN7 noch vorhanden ist. Nach meinem Geschmack ist diese Darstellung zum Arbeiten immer noch am besten geeignet - und mit der Meinung stehe ich durchaus nicht allein da.

Ich finde einfach nur, dass die Postion des Symbols ein wenig merkwürdig aussieht und habe deswegen gefragt...

Gruß

Honesty

This thread is closed from further comment. Please visit the forum to start a new thread.