• コミュニティ内すべて
    • コミュニティ内すべて
    • フォーラム
    • 提案
    • ブログ
高度

お探しの情報が見つからない場合、 フォーラムで質問してください。

このフォーラムスレッドには解決策が必要です。
拍手0

NIS 360 nach Neuinstallation in Testphase

Hallo zusammen, gestern Abend ist mir aufgefallen, dass mein NIS nicht mehr läuft. Beim Versuch es zu starten würde mir der Fehler „8504, 104“ gemeldet (wenn ich mich recht erinnere). Daraufhin per Norton Remove and Reinstall versucht, das Problem zu lösen. Dabei ist dieses Tool mittendrin ebenfalls mit einem Fehler abgebrochen, NIS war aber scheinbar schon deinstalliert. Also über meinen Account den NISDownloader heruntergeladen und ausgeführt. Dies hat scheinbar funktioniert, nun ist mir nach Start aufgefallen, dass im NIS Fenster unten auf einmal steht "Testphasenstatus: 242 Verbleibende Tage" (die korrekte Restlaufzeit meines Abos). Daneben der Link „Jetzt aktivieren“. Wenn ich versuche, es zu aktivieren, öffnet sich ein neues Fenster mit Login, danach „Aktivieren...“ in blau, danach „Norton Internet Security ist auf diesem Gerät installiert“. Aber es steht immernoch auf Testphase! In meinem Norton Account im Browser ist die Installation auf dem PC aktiv... was muss ich tun?

ファイルの添付: 

返信

拍手0

Re: NIS 360 nach Neuinstallation in Testphase

Hallo @Vortilion

Willkommen im Forum.        

Der Support rät bei der von Dir erwähnten Fehlermeldung rät man auch, daß man den Grafiktreiber aktuell hält und daß man nach einem Sicherheitsprogramm sucht, das nicht von Symantec stammt, und es mit dessen Removal Tool löscht.   

LINK

MfG
naja

        

Naja, jeder Rat kann nützlich oder teuer sein und eine Rückantwort daraus macht ihn noch schöner

This thread is closed from further comment. Please visit the forum to start a new thread.