• Todas as comunidades
    • Todas as comunidades
    • Fóruns
    • Idéias
    • Blogs
Avançado

O que você está procurando? Pergunte a um especialista!

This forum thread needs a solution.
Kudos0

Firefox 33.0.3

Seitdem ich heute das neue Update für den Fuchs installiert habe, kommt es wiederholt vor, dass sich die Forumsseite nicht gleich auf Anhieb öffnet. Entweder ich muss den Browser schließen und mein Glück neu versuchen oder mehrmals die F5-Taste drücken.

Hat das auch schon jemand anders festgestellt oder habe nur ich das Phänomen?

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge

Respostas

Kudos0

Re: Firefox 33.0.3

Und es ist nur die Forumsseite, alle anderen Seiten laufen problemlos.

Ich benutze diesen Link: http://community.norton.com/de/forums

Mit dem IE 11 funktioniert sie.

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

die bekommen das irgendwie nicht gebacken mit dem Frefox 33.

mittlerweile die vierte Version davon, und noch immer mit Fehler.

Firefox 34 steht schon in den Startlöchern.

[dürfte in Kürze als Final bereitstehen.]

Kudos0

Re: Firefox 33.0.3

Moin Heinrich,

HeinrichT:

Ich benutze diesen Link: http://community.norton.com/de/forums

Mit dem IE 11 funktioniert sie.

 Der IE 11 wandelt das um in https://community.norton.com/de/forums.

Der FF wandelt das nicht automatisch um.
Da wird der Link so ausgeführt, wie Du ihn eingibst, also nicht in https gewandelt.

Oder lass einfach das "http://" einfach weg, dann funktioniert es ja schon im FF.

Übrigens: Nachdem bei mir einmal der Login funktioniert hatte, kann ich jetzt eingeben, was ich will. Es wird korrekt in https gewandelt bzw. es wird nur noch angezeigt, was hinter dem Doppelpunkt steht und das Forum wird aufgerufen.

MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Kudos0

Re: Firefox 33.0.3

Moin worus,

bei mir ist es genau umgekehrt, der FF wandelt die Seite in "https", der IE 11 nicht.

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Und dann steht in der Adresszeile des IE 11 http://community.norton.com/de/forums und damit wird die Seite dann angezeigt?

Und im FF 33.0.3 kannst Du mit https://community.norton.com/de/forums die Seite nicht aufrufen, obwohl das so richtig ist?

Kann ich gar nicht glauben.

Hast Du in beiden Browsern mal versucht, nur community.norton.com/de/Forums einzugeben und Enter zu drücken? Dann müsste sich das doch automatisch regeln.

Was wird denn als Zertifikat angezeigt im IE?
Ganz rechts in der Adresszeile sollte ja ein Schloss angezeigt werden und dahinter "Symantec Corporation [US]".
Beim FF steht das linksseitig vor der Adresszeile.

Kannst ja mal hier nachlesen etwas. http://de.wikipedia.org/wiki/Hypertext_Transfer_Protocol_Secure

und hier: https://support.mozilla.org/de/kb/wie-kann-ich-feststellen-ob-meine-verbindung-zu-einer-website-verschluesselt-erfolgt

und hier: https://support.mozilla.org/de/kb/Firefox-kann-keine-sichere-Verbindung-herstellen-weil-das-SSL-Protokoll-deaktiviert-ist

MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Kudos0

Re: Firefox 33.0.3

Korrektur!

Beim IE 11 geht die Seite auch nicht mehr richtig. Also kann es ja am Fuchs nicht liegen.

Ich lass das jetzt einfach so und warte mal ab, im Netz hat sich ja schon so viel von selbst erledigt.

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Hallo,

dann würde ich auf jeden Fall mal AdwCleaner oder Malwarebytes laufen lassen sicherheitshalber.
Schon mal Rechner neu gestartet? Vielleicht hat sich da ja was aufgehängt im System.

MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Kudos0

Re: Firefox 33.0.3

Trat bei mir gestern nach erscheinen des neuen FF das erste Mal auf. Deshalb dachte ich ja es wäre etwas mit dem FF. Rechnerneustart habe ich auch schon gemacht, alles ohne Erfolg. Irgendwie verstehe ich es nicht.

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Habe die Tests gemacht und es wurde nichts gefunden. Jetzt ist mir aber noch etwas eingefallen, kann das vielleicht mit dieser Sicherheitslücke bei SSL 3.0 zu tun haben? Aufgrund dieses Artikels http://www.pcwelt.de/news/Poodle__Schlimme_SSL-Luecke_-_so_schuetzen_Sie_sich_-Vorsicht-8944362.html in der PCWELT, habe ich in beiden Browsern diese SSL Geschichte deaktiviert.

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Bist Du den Links denn nicht gefolgt, die ich nachgeschoben hatte in meinem Beitrag?
In dem einen Link geht es doch genau um diese SSL-Verschlüsselung.

MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Kudos0

Re: Firefox 33.0.3

Sorry worus, diese Links sehe ich jetzt das erste Mal.

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Irgendetwas muss mit der Forumsseite aber trotzdem sein, auf der Hauptseite stehen bei mir keine Zahlen mehr wieviel Beiträge es gibt, bei mir steht in allen drei Spalten jeweils eine "0"!

"Threads, Antworten, Neu"

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Ich glaube, ich verschrotte den Kasten jetzt. Jetzt sind die Zahlen wieder da. Will mich hier vielleicht jemand vera...?

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Und jetzt sind sie wieder weg.

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Mit IE oder mit FF?

Setz die Browser doch mal auf Standard zurück.
Für IE geht das unter Extras-Internetoptionen, dann erweitert und ganz unten "zurücksetzen".

Dann starte den Rechner neu.

MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Kudos0

Re: Firefox 33.0.3

Vergiss es - bei mir sind die Anzeigen/Nichtanzeigen auch da jetzt.
Liegt sicher am Foren-Server oder der Leitung nach USA.

MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Kudos0

Re: Firefox 33.0.3

Habe ich alles schon gemacht und hat alles keinen Erfolg gebracht.

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Aha, wird in den Staaten gebastelt?!?

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Hallo,

das Problem tritt in allen Browsern auf. Liegt wohl an den Servern. Besonders tritt das auf, wenn man eine Seite zurück geht, im Forum. Dann bleibt die Seite manchmal weiß.

Hoffe das wird bald behoben.

Manuel | Windows 10 Pro x64, Office 2016, Norton Security v22, AVM FRITZ!Box 7490
Kudos0

Re: Firefox 33.0.3

Weiß ich nicht - geht aber wieder alles momentan offenbar.

Was ist mit Deinem ursprünglichen Problem - geht der Zugang zum Forum wieder?

MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Kudos0

Re: Firefox 33.0.3

Bei mir nicht, bei mir kommt noch die weiße Seite wenn ich das Forum über die Favoriten aufrufe.

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Dann stimmt was mit Deinem Favoriten nicht. Lösch ihn und leg ihn neu an.
MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Kudos0

Re: Firefox 33.0.3

Habe ich auch schon mehrmals gemacht.

Viele Grüße,

Heinrich
 

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Kann es sein, das die Arbeiten in den USA jetzt abgeschlossen sind? Habe ein paar Tests gemacht und bei jedem Aufruf kam die Forumsseite wie zuerst auch.

Jedoch das mit den Zahlen ist bei mir immer noch.

Viele Grüße,

Heinrich

Erneute Korrektur!

Mit dem FF funktioniert der Aufruf der Forumseite, mit dem IE 11 nicht.

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Erneute Korrektur

Auch mit dem FF kommt bei Aufruf der Forumseite wieder eine weiße Seite.

Falls sich jemand fragt, wie ich dann das hier schreiben kann, ich drücke halt so oft die F5-Taste bis die Forumseite kommt.

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Heinrich, ich kann machen was ich will, ich krieg keine weiße Seite, auch nicht, wenn ich, wie Manuel angemerkt hatte, den Zurück-Button der Browser nutze.

Egal, ob aus Favoriten oder Direkteingabe in die Adresszeile - bei mir öffnet ganz normal das Forum mit der Forenübersicht.

MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Kudos0

Re: Firefox 33.0.3

Hallo worus,

dann würde ich sagen, sei happy und genieße das schöne Wochenende, das ich Dir hiermit wünsche!

Viele Grüße,

Heinrich

PS Ich hoffe ja, das es nächste Woche bei mir auch wieder geht!

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Hi,

momentan gehts bei mir, bis auf, dass das Forum hier und da ein wenig träge ist. Also ich denke das am Forum gearbeitet wird. Ist ja auch noch ne Menge zu tun.

Update: Gerade wieder die Beitragszahlen mit 0

Naja, müssen wir momentan mit leben.......

Manuel | Windows 10 Pro x64, Office 2016, Norton Security v22, AVM FRITZ!Box 7490
Kudos0

Re: Firefox 33.0.3

Bei mir hat sich leider nichts geändert. Ich habe nach wie vor die weiße Seite bei Aufruf des Forums.

@Manuel

Du kannst wenigstens Bilder einstellen, das klappt ja beim Rest der Mannschaft auch nicht. Mein Bild vom Lizenzschlüsselfehler unter gleichnamigen Thread ist für mich immer noch nicht zu sehen. Eingestellt wurde der Beitrag von mir am 02.11. also genau vor einer Woche. Und das mit den Nullen auf der Übersichtseite habe ich auch noch so wie Du.

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Schönen Sonntag allen!

@Heinrich,

mal eine Spekulation gefällig?

Vor ca. 1 Jahr hatte man in Berlin einen Brandanschlag auf einen Gleisanlage in Berlin verübt, indem dort ein Kabelschacht in Brand gesetzt worden war. Betroffen war auch Vodafone.
Ich wohne 240 km von Berlin, Richtung Westen und war genau davon betroffen, da ich als 1&1-Kunde bei der Telekom in der Vermittlungsstelle über den Hoster Vodafon/Arcor angeschlossen bin.

Gestern oder Vorgestern sind Brandanschläge auf solche Anlagen der Bahn in Bremen und Bad Bevensen (Niedersachen) verübt worden, die bisher nur notdürftig repariert werden konnten.
Auch hier ist wieder Vodafone betroffen, wie aus den Nachrichten zu entnehmen war.

Ich halte es nicht für ausgeschlossen, dass jetzt Internetverbindungen, die über diese Vodafone-Strecke laufen, davon betroffen sein könnten, indem zum Beispiel jetzt eine sehr schlechte Performance der DSL-Leitung die Folge sein könnte.

Du kannst bei Dir prüfen, wie schnell Dein DSL momentan gerade ist.
Genau weiß ich das von Routern, die von AVM stammen, wozu ja auch die Router von 1&1 gehören.
Ob man das bei Routern der Telekom oder anderen auch sehen kann, weiß ich nicht.

Wenn Du das da nicht heraus bekommst, dann ruf einfach mal bei Deinem Provider an zur Sicherheit und lass mal Deine Leitung messen. Das machen die gleich parallel zu Deinem Gespräch, so dass Du auf das Ergebnis warten kannst.

Auf die Idee bin ich gekommen, weil Du gestern mitgeteilt hattest, dass Du nach mehrfach F5 drücken die Forenseite bekommst und auch sonst die Forenseite sehr lahm sein soll bei Dir.

MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Kudos0

Re: Firefox 33.0.3

Hallo worus,

das ist sicherlich eine Möglichkeit. Danke für den Hinweis. Ich habe gerade mal gemessen. Meine Leitung ist so schnell bzw. langsam wie immer.

Ich habe Norton jetzt ausgetrickst.  Ich habe die Forum Seite aus den Favoriten gelöscht und dafür die Startseite https://community.norton.com/de/ gesetzt und damit hatte ich heute noch keine Probleme, ich muss halt lediglich, wenn ich angemeldet bin, auf die Forum Seite umswitchen, aber das ist ja nicht so schlimm.

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Dann fällt mir dazu jetzt nur noch ein, dass Du mal den Internet-Cache löschen solltest in allen betroffenen Browsern, da dort vermutlich noch die alte, gestörte Seite drin steckt.

Mach das also mal und lege wieder von der Forum-Seite aus einen neuen Favoriten an.
Dann probiere aus, ob es wieder funktioniert.

MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Kudos0

Re: Firefox 33.0.3

Hatte ich schon gemacht, hat aber nichts gebracht, leider.

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Bei geschlossener Seite natürlich und Neustart des Browsers anschließend, oder? Sonst macht das Cache löschen keinen Sinn. --- Und "hatte" ist sinnfrei, nachdem es doch wieder aufgetreten ist.
MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Kudos0

Re: Firefox 33.0.3

Habe ich doch alles so gemacht und trotzdem hat es nicht funktioniert. Ich lasse das mal jetzt so mit der Startseite, da klappt es wenigstens. Und ab und zu werde ich die Forum Seite mal testen.

Viele Grüße,

Heinrich

PS Ich putze ja den Rechner auch noch mit dem CCleaner

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Hallo Heinrich,

keine Sorge, Du bist damit nicht alleine! Ich hatte heute auch schon mehrmals eine weiße Seite hier beim Forum. Ich denke das liegt wirklich an den Servern. Es werden ja immer noch Daten von den alten zu den neuen Servern übertragen.

Schönen Sonntag Abend

Manuel | Windows 10 Pro x64, Office 2016, Norton Security v22, AVM FRITZ!Box 7490
Kudos0

Re: Firefox 33.0.3

Hallo Manuel,

ja, ich warte jetzt einfach mal ab und nutze wie ich oben schon geschrieben hatte, den Einstieg über die Startseite.

Schönen Sonntag Abend

Das wünsche ich Dir auch!

Viele Grüße,

Heinrich 

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Guten Morgen,

Korrektur von mir, falls da jetzt andere Teilnehmer was an ihrer SSL-3 - Einstellung geändert haben sollten.
Gestern habe ich eine News von WinTotal bekommen, in der unter anderem auf das SSL-3 - Protokoll noch einmal eingegangen wird.
Danach sollte man seine Browser prüfen, ob bei Benutzung des Protokolls und Nutzung des Links "https://www.poodletest.com/" eine Seite mit einem Pudel erscheint.
Zitat aus der News:

Wenn Sie einen Pudel sehen mit der Sprechblase "Vulnerable!", dann sind Sie gefährdet.

Sehen Sie einen Springfield Terrier mit der Sprechblase "Not vulnerable!", dann sind Sie NICHT gefährdet.

Ich habe meine Browser jetzt alle drei geprüft und alle waren anfällig für Zitat:

Poodle-Angriffe (Padding Oracle On Downgraded Legacy Encryption)

Bei allen Browser das Protokoll abgeschaltet und festgestellt, dass es keinerlei Auswirkungen auf das Aufrufen der Forenseiten hat. 

MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Kudos0

Re: Firefox 33.0.3

Dann ist es so wie Manuel geschrieben hat, Norton führt Änderungen am Forum durch.

Viele Grüße,

Heinrich

PS Den Pudel Test hatte ich auch gemacht und beide Browser waren gefährdet.

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Moin Heinrich,

HeinrichT:

Dann ist es so wie Manuel geschrieben hat, Norton führt Änderungen am Forum durch

Manuel hat da sicher mehr Einblick, ist vielleicht sogar daran beteiligt - keine Ahnung insoweit.

Aber auffällig ist dann, dass bei mir, außer dass mal die Beitragsanzahl in den Foren zu den Themen nicht gepasst haben gestern, absolut keine anderen Beeinträchtigungen auftreten.
Und da außer Dir und Manuel niemand weiter davon berichtet, denke ich, dass es entweder mit den Arbeiten am Forum nichts zu tun hat oder aber Ihr eine dermaßen schlechte Internetanbindung habt, dass sich auch kleinere Verzögerungen dermaßen auswirken.

Sind denn bei Dir immer noch weiße Seiten bei Forenaufruf zu sehen?

MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Kudos0

Re: Firefox 33.0.3

Moin worus,

Sind denn bei Dir immer noch weiße Seiten bei Forenaufruf zu sehen?

Ja, leider! Ist wie bei einem Autoblinker, mal geht es, mal nicht. Ich werde später den Fuchs nochmals installieren und testen. Und zu der Leitung, ich habe eine 16.000er Leitung, wobei aber nur ca. 12.500, aufgrund der Entfernung zum Verteiler, ankommen.

Was hast  Du denn für eine Leitung?

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Hallo,

ich habe auch 16.000er DSL, könnte theoretisch 18.000 bekommen und habe tatsächlich 15.368 Down und 1149 Up.

Ist das jetzt bei Dir im IE und/oder im FF?

Setz doch den Browser noch mal zurück auf Standard.

Forumseite schließen zuerst.
IE 11 - Extras - Internetoptionen - Erweitert - zurücksetzen und dann mal die "Erweiterten Einstellungen wiederherstellen", gleich darüber, auch mal.

Zusätzlich noch mal Cache und Cookies löschen.
Anschließend Rechner neu starten.

Dann habe ich noch was gefunden, zwar aus 2012 schon, kannst Du aber trotzdem mal lesen.
Vielleicht hilft es ja. http://www.computerhilfen.de/hilfen-5-391360-0.html#top

MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Kudos0

Re: Firefox 33.0.3

Ist das jetzt bei Dir im IE und/oder im FF? 

Es ist bei beiden Browsern.

Setz doch den Browser noch mal zurück auf Standard.

IE 11 zurückgesetzt, FF 33.0.3 neu installiert, Cache und Cookies gelöscht und das Ergebnis ist das Gleiche.

Den Artikel muss ich noch lesen.

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Ja gut - oder auch nicht.

Wenn Du den Artikel gelesen hast, dann stell mal Bilder ein von Deinen Einstellungen der Bereiche, die dort für den IE angegeben sind.
Mach das aber bitte mit Links dann über den externen Bilder-Hoster, den ich Dir gegeben hatte, damit wir die Bilder auch sehen werden, ok?

MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Kudos0

Re: Firefox 33.0.3

Artikel gelesen.

Bei mir funktioniert sonst alles, nur die Norton Seite nicht. Dann muss doch etwas mit dieser Seite sein, so wie auch Manuel geschrieben hat.

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Heinrich, Du kannst das auch so lassen erst mal, wenn Du möchtest.

Ich finde es nur komisch irgendwie, dass es nicht mehr Betroffene gibt.

MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5
Kudos0

Re: Firefox 33.0.3

Worus, vielen Dank das Du Dir so viel Zeit für mich genommen hast, aber ich sags wie es ist, ich habe keinen Bock mehr.

Das erste Mal trat es auf mit dem Update vom FF, ich dachte ja das wäre das Problem, aber dann kam es auch beim IE.

Ich habe an meinem Rechner absolut nichts geändert!!! Keine neuen Programme installiert. Norton laufen lassen, Malwarebytes laufen lassen, alles ohne einen Fund. Und ansonsten funktioniert alles wie immer am Rechner, nur die Norton Seite nicht immer.

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Ich finde es nur komisch irgendwie, dass es nicht mehr Betroffene gibt.

Ja, das kommt mir auch komisch vor. Aber, wie Du schon geschrieben hast, ich lasse es jetzt mal so wie es ist.

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Ich hoffe, ich bin jetzt nicht zu schnell, aber seit heute Morgen ist die weiße Seite bei mir nicht mehr aufgetaucht. Heute Morgen hatte ich sie noch 2x und seitdem ist Ruhe am Schiff. Hat Norton die Arbeiten vielleicht jetzt abgeschlossen? Die Nuller Seiten kommen allerdings immer noch.

Viele Grüße,

Heinrich

Windows 10 Home, Version 1511 (Build 10586.420) 64 Bit, Norton Security 22.7.0.76, FF 47.0, IE 11, MS Edge
Kudos0

Re: Firefox 33.0.3

Heinrich, hab ich nicht gelesen, dass Du seit 16.16 Uhr jetzt den FF 33.1 hast?

MfG, worus --- Windows 10 Pro x64, Version 1511, Build 10586.29 - IE 11 - Google Chrome - Firefox - Office 365 - NS 22.5.5.15 - AVG PC TuneUp 2016 - Samsung Galaxy S5

This thread is closed from further comment. Please visit the forum to start a new thread.