• Todas as comunidades
    • Todas as comunidades
    • Fóruns
    • Idéias
    • Blogs
Avançado

O que você está procurando? Pergunte a um especialista!

This forum thread needs a solution.
Kudos0

Dateifreigabe via VPN

Hallo zusammen,

ich habe bereits das Forum durchsucht und kein ähnliches Problem gefunden. Verzeiht mir, wenn es doch irgendwo bereits behandelt wurde.

Ein Laptop stellt eine Verbindung zu einem Desktoprechner via OpenVPN her. Auf dem Desktoprechner ("Server") läuft Windows 7, auf dem Laptop läuft Windows 10 - falls das überhaupt relevant ist. Die Verbindung funktioniert - soweit so gut. Nur funktioniert die Dateifreigabe nicht! Der Laptop ist nicht in der Lage "\\10.0.0.1\Archiv" aufzurufen. Wenn ich auf dem Server die Norton Security Intelligente Firewall beende, kann der Laptop auf die Dateifreigabe zugreifen. Solange die Intelligente Firewall eingeschaltet ist, findet der Laptop die Netzwerkadresse (10.0.0.1) nicht.

Welche Einstellungen muss ich im Norton Security vornehmen?

Kurzer Nachtrag: Die Kommunikation über den VPN Tunnel funktioniert. Ursprünglich wurde dieses Setup installiert, damit der Laptop auf einem weiteren VPN Clienten drucken kann - dies funktioniert! Nur eben der Zugriff auf die Dateifreigabe nicht.:)

Vielen Dank im Voraus.

Beste Grüße

Steffen

Respostas

Kudos1 Stats

Re: Dateifreigabe via VPN

Hallo @SteffenGuhr

Willkommen im Forum.

LINK zum Produkthandbuch ,, Norton Security" ( hier Kapitel 6 ,, Schützen von Internetaktivitäten")

LINK zum Produkthandbuch ,, Norton Security mit Backup"( hier Kapitel 8 ,, Mehr Sicherheit im Internet")

Trotzdem wäre es interessant zu wissen, welchen Norton Du hast?

MfG
naja

Naja, jeder Rat kann nützlich oder teuer sein und eine Rückantwort daraus macht ihn noch schöner
Kudos0

Re: Dateifreigabe via VPN

Hallo bei mir das selbe Norten über meinen Anbieter geladen.

Telekom seit zwei Tagen kein Aufbau zu Server möglich.Zum verzweifeln.L.g

Kudos0

Re: Dateifreigabe via VPN

Hallo @Matthias Bentz

Willkommen im Forum.

Einstellungen → Firewall → Allgemeine Einstellungen → Netzwerkeinstellungen.     

  1. Netzwerkkostenerkennung → Ein → konfigurieren. Dort sollte die Option ,, Automatisch" gewählt sein
  2. Netzwerkvertrauen → konfigurieren. Dort sollte die Option ,, Privat" gewählt sein             

MfG
naja

Naja, jeder Rat kann nützlich oder teuer sein und eine Rückantwort daraus macht ihn noch schöner

This thread is closed from further comment. Please visit the forum to start a new thread.