• Todas as comunidades
    • Todas as comunidades
    • Fóruns
    • Idéias
    • Blogs
Avançado

O que você está procurando? Pergunte a um especialista!

Kudos0

Odd bandwidth consumption

When checking my bandwidth consumption, I see two odd things. First, the app say “Unknown consumption” for today’s usage. Second, after going to see the device data usage, the app tells me one of my WeMo light switches has used 8 EB. Really, a light switch uses 8 Exabytes of data, in one day yet? That makes absolutely no sense. I’ve tried rebooting the Norton Core, which didn’t fix the issue. Nor did uninstalling and reinstalling the app fix it. Any ideas anyone?

Respostas

Accepted Solution
Kudos0

Re: Odd bandwidth consumption

I reset my Norton Core to defaults, restoring previous WiFi settings. The issues above appeared to have cleared up, but are still odd and need to be looked into, please.
Kudos0

Re: Odd bandwidth consumption

Thanks Richard1864. I've sent you a Private Message with logging instructions. If you see this problem again, please follow those instructions to send us logs. Thanks.

Tony Weiss | Norton Forums Global Community Manager | Symantec Corporation
Kudos0

Re: Odd bandwidth consumption

When I look at the device Bandwidth Consumption for Devices Today, I see usage for machines that have not been powered on for almost a week. When I look at the device screen I see the date and time last seen on the network confirming they are not on the network. One device was a guests who has not been here in over 30 days and has dropped from the device list.

This thread is closed from further comment. Please visit the forum to start a new thread.