• 所有社区 - 中文
    • 所有社区 - 中文
    • 论坛
    • 创意
    • 博客
高级

不是您要找的? 咨询专家!

好评0

'Community Watch' not submitting for days?

Hello,

I am running this new version of NIS 2012, 19.6.1.8 and when looking at the above logs, I notice that since the 6th Mar. only a few items have been submitted on this date and since then all the entries to date are all shown as 'Pending'. I remember with NIS 2011 I only ever had about 2 days worth 'pending' at any given time, now it would appear to be very sluggish in submitting anything, if at all now.

I would be interested to know if anyone else out there has noticed the same and if so, is it possibly a bug I wonder?

Regards.

回复

好评0

Re: 'Community Watch' not submitting for days?

Hi,

Can you please check if the Norton Community watch setting under administrative settings is set to ON?

Also can you please run the live update once and then check if the "Pending" are changed to "Submitted"

Regards,

Prasanna

好评0

Re: 'Community Watch' not submitting for days?

Hello and thanks for your reply. The settings I have applied are 'Non Admins Access to Settings' - off.

                                                                                                      'Norton Comm. Watch    - on.

I still see on half the page in the logs file for this as sent on the 6th of this month, all four pages after this are still shown as pending. I did run a live uppdate but it's still the same.

Regards

This thread is closed from further comment. Please visit the forum to start a new thread.